dcsimg
 

PHP RCE flaw actively exploited to pop NGINX servers

Tuesday Oct 29th 2019 by Anonymous

A recently patched vulnerability (CVE-2019-11043) in PHP is being actively exploited by attackers to compromise NGINX web servers

A recently patched vulnerability (CVE-2019-11043) in PHP is being actively exploited by attackers to compromise NGINX web servers, threat intelligence firm Bad Packets has confirmed.

Complete Story

Home
Mobile Site | Full Site